nach wenigen Jahren defekt

Dieser Beitrag bezieht sich auf das folgende Produkt: Homematic 1-Kanal-Unterputzdimmer, Phasenabschnitt HM-LC-Dim1T-FM für Smart Home / Hausautomation

Bestell-Nr. 68-09 18 16

Zum Produkt
zur Übersicht4 Beiträge Thema abonnieren Neue Antwort
Anzeigen  Sortieren 

nach wenigen Jahren defekt

von schogu » 03.02.2018, 20:45 

Einige Jahre tat der Dimmer gute Dienste. Plötzlich wurde die Lampe nicht mehr geschaltet. In FHEM kam sofort nach dem Schalten auf z.B. 100% dass der Aktor auf 0% geschaltet wurde. Es schien, als ob der Aktor sich beim Schalten resetet hätte.
Später war der Aktor nicht mehr erreichbar.
Beim Ausbauen flackerte die LED nur mehr, die Kondensatoren rund um das Sendemodul waren sehr warm.
Schaltpläne für das Gerät sind nicht verfügbar. Gibt es Tipps, welche Bauteile bei diesem Fehlerbild am ehesten defekt sein könnten?
Danke!
schogu
Beiträge: 4
Registriert
18.06.2012

AW: nach wenigen Jahren defekt

von Jensner73 » 23.10.2018, 20:12 

Ich habe mit mehreren dieser Dimmer nach knapp 3 Jahren ähnliche Probleme.
Sie zeigen ständig Temperaturprobleme an.
Beim Schalten leuchten die Lampen kurz 100% und dimmen in der nächsten Sekunde herunter auf 40,5%
teilweise schalten die Dimmer nach ein paar Minuten / Sekunden vollständig aus.
Ich habe aktuell 16 dieser Dimmer verbaut und befürchte leider dass sich das Problem je nach Betriebsdauer mit der Zeit ausbreiten wird.


Jensner73
Beiträge: 3
Registriert
21.12.2012

AW: AW: nach wenigen Jahren defekt

von Jensner73 » 08.06.2019, 08:55 

Nach nunmehr knapp 4 Jahren sind mittlerweile nahezu alle der 16 Dimmer defekt.
Alle zeigen gleichee oder ähnliches Verhalten und haben angeblich ein Temperaturproblem. (Alle wurden in einem großen Schaltschrank verbaut und haben eine absolut ausreichende Belüftung)

Ich muss mich hier an ELV wenden, denn zwar ist die Garantie auf die Komponenten bereits abgelaufen, jedoch kann es aus meiner Sicht nicht sein das nach 4 Jahren nahezu alle 16 Dimmer (im Wert von knapp 1000€) das Zeitliche segnen.

Gerade im Kontext einer Haussteuerung investiert man viel Geld in eine langfristige Lösung.
Jensner73
Beiträge: 3
Registriert
21.12.2012

AW: AW: AW: nach wenigen Jahren defekt

von Schkopau » 11.06.2019, 21:33 

Es ist recht wahrscheinlich, dass nur die zwei Elkos im Netzteil defekt sind. Gerade in einem Dimmer sind die erhöhten Temperaturen ausgesetzt und altern schneller. Sie sind in diesem Gerät recht gut zu erreichen, zum Austausch muss es nicht vollständig zerlegt werden. Es handelt sich um 0,47 μF, 400 V, die auch als Ersatzteil verlinkt sind.
Schkopau
Beiträge: 81
Registriert
25.03.2016
Anzeigen  Sortieren 
zur Übersicht4 Beiträge Neue Antwort